CISCO RV016 VPN

3,0 2 Bewertungen
Router VPN, SPI-Firewall, ein 16-Port 10 / 100Mbps, 2x WAN
Code:  CI100a81 Herstellerwebsite

Mögen Sie die Alternativen nicht? Wählen Sie aus der vollständigen Produktliste

CISCO RV016 VPN

Zuverlässige und leistungsstarke Router aus dem weltweiten Marktführer im Bereich Netzwerkdienste, Cisco Systems. Durch ein hohes Maß an Sicherheit, einschließlich VPN, SPI-Firewall und Unterstützung für Multi-WAN-Lösung aus. Das Interface verfügt über insgesamt 16 Ports, von denen einer gewidmet LAN acht, zwei WAN, einer DMZ und die restlichen fünf Ports können als LAN konfiguriert werden oder WAN, dass entweder die Leistung einer bestehenden Verbindung oder ermöglichen den Anschluss von einem anderen Anbieter zur gleichen Zeit. Router ist die ideale Wahl für kleine Unternehmen, in denen Mitarbeiter bieten lokale und Remote zuverlässig sichere Konnektivität.

Parameter und Spezifikationen:

Unterstützte Netzwerk-Standards:
IEEE 802.3
IEEE 802.3u
IEEE 802.1Q
IEEE 802.1p
RFC 791 (IPv4)
RFC 1058
RFC 1723

Unterstützte Netzwerkprotokolle:
DHCP
Statische IP
PPPoE
PPTP
DNS

Routing:
Statisch
RIP v1 / 2

Permeabilität:
NAT: 200 Mbit / s
IPsec VPN: 97 Mbit / s

Schnittstelle:
16x RJ-45 Fast Ethernet 10/100 Mbit / s

Sicherheit:
Filter IP-Adressen
SPI-Firewall
URL-Blockierung und Keyword
DoS (Denial of Service)

VPN:
100 IPsec-Tunnel (Site-to-Site)
50 QuickVPN Tunnel für Remote-Clients
10 PPTP-Tunnel für den Fernzugriff
3DES, DES, AES
AES-128, AES-192, AES-256
MD5, SHA1 (Authentifizierung)
PPTP, L2TP, IPSec-Passthrough

Administration:
Über einen Web-Browser (HTTP / HTTPS)
SNMP 1, 2c
Bonjour
Syslog
E-Mail-Benachrichtigungen

Abmessungen:
279,4 x 241,3 x 44,45 mm (B x T x H)

Gewicht:
1,5 kg

Leistung:
AC 100-240 V, 50-60 Hz

Zertifizierung:
FCC Class B, CE Class B, cUL, Anatel, MEPS, CCC, PSB, CB, C-tick, KCC
Weiterlesen

Spezifikationen

Breite
279,4 mm
Höhe
44,45 mm
Tiefe
241,3 mm
Typ
Router
Ausführung
Rack

Abmessungen

Breite
279,4 mm
Höhe
44,45 mm
Tiefe
241,3 mm

Typ

Typ
Router
Ausführung
Rack

Ports

RJ-45
16 ×

Gewicht

Gewicht
1.500 g
Mehr Informationen

CISCO SYSTEMS (Czech Republic), s.r.o., IČO 63979462, +420 221 341 100, [email protected]

Hinweis:

Technische Daten können ohne vorherige Ankündigung geändert werden. Die Bilder dienen nur zu Informationszwecken.

In der Diskussion sind zur Zeit noch keine Beiträge.
Zubehör für CISCO RV016 VPN

Verwandte Kategorien

Chcete doručit zboží do Česka? Prohlédněte si CISCO RV016 VPN
Chcete doručiť tovar na Slovensko? Prezrite si CISCO RV016 VPN
Für Versand nach Österreich, besuchen Sie bitte CISCO RV016 VPN
Magyarországra történő kiszállításért tekintse meg ezt a termékoldalt: CISCO RV016 VPN