ZyXEL Prestige P-793H v2

G.SHDSL-Router G.SHDSL Modem / Router, 4 LAN einschließlich Schutztüren, 1x RJ11, VPN, 11.38 Mbps
Code:  VD0142 Herstellerwebsite

Mögen Sie die Alternativen nicht? Wählen Sie aus der vollständigen Produktliste

ZyXEL Prestige P-793H v2

Zyxel P-793H ist ein Hochleistungs-G.SHDSL-Gateway, die kleine und mittlere Büro bietet (über bestehende Kupferverkabelung) High-Speed-Internetzugang und LAN-zu-LAN-Anwendungen. Das Gerät nutzt fortschrittliche Technologie G.SHDSL.bis, dass in zwei-Draht-Betrieb bietet Datenübertragungsraten von bis zu 5,69 Mbps. In Vierdraht-Betrieb kann die Geschwindigkeit sogar verdoppelt werden, bis zu 11,38 Mbps.

Mit der Technologie, die ZyNOS ICSA zertifiziert ist garantiert Zyxel P-793H Kunst Firewall-Performance und hervorragenden Schutz. Mit Stateful Packet Inspection (SPI), Denial of Service (DoS) und DDoS stellt es die erste Verteidigungslinie gegen Hacker, Netzwerkeindringlinge und andere Bedrohungen. Das Gerät ermöglicht Netzwerkadministratoren Netzwerkressourcen zuweisen, um Quality of Service (QoS) zu garantieren.

Einer der weiteren Vorteile der P-793H ist die automatische WAN Backup-Lösung, die vollständige Netzwerksicherheit bietet auch im Fall von nicht-funktionellen Verbindungen. Wenn der DSL-Verbindung fehlschlägt, wird der Verkehr auf einen Backup-ISDN- oder Analogmodem umgeleitet, um den reibungslosen Datentransfer zu halten. Nach Wiederherstellung der DSL-Anschluss ist der Netzwerkverkehr wieder durch den P-793H.

Parameter und Spezifikationen:

Netzwerkprotokolle:
IEEE 802.1d transparentes Bridging
IP-Routing: TCP, UDP, ICMP, ARP
RIP v1 und RIP v2
IP Multicast IGMP v1 / v2

Wählbare Modi:
ATM Unterstützung
ATM-Forum UNI 3.1 / 4.0 PVC
Unterstützt bis zu 8 PVCs
RFC 1483/2684 Multiple Protocol over AAL5
RFC 2364 PPP over AAL5
RFC 2516 PPP over Ethernet
LLC und VC Multiplexing
ATM QoS CBR, UBR, VBR

Sicherheit:
Stateful Packet Inspection
Prävention verhindern DoS und DDoS-Attacken
Zugangskontrolle nach Rechte
Content Filtering
Paketfilterung
Angriffswarnung und Protokolle in Echtzeit

Managing IP:
SUA / Multi-NAT Internetfreigabe
VPN (IPSec, PPTP) Durchgang
Unterstützung für Multimedia-Anwendungen
DHCP Server / Relay / Client
DNS Proxy
Dynamic DNS

Weitere Merkmale:
Dial-Backup
Traffic-Weiterleitung
Bandbreitenmanagement
Port-basiertes VLAN

Abmessungen:
181 (B) x 128 (H) x 37 (H) mm

Gewicht:
325 g

Paket-Inhalt:
Router
Stromkabel
RJ11-Kabel
RJ45-Kabel
Anschlusskabel zum PC
Benutzerhandbuch

Zyxel Networks, o.z., Štětkova 1638/18, 140 00 Praha 4 Nusle, [email protected]

Hinweis:

Technische Daten können ohne vorherige Ankündigung geändert werden. Die Bilder dienen nur zu Informationszwecken.

In der Diskussion sind zur Zeit noch keine Beiträge.
Zubehör für ZyXEL Prestige P-793H v2

Verwandte Kategorien

Chcete doručit zboží do Česka? Prohlédněte si ZyXEL Prestige P-793H v2
Chcete doručiť tovar na Slovensko? Prezrite si ZyXEL Prestige P-793H v2
Für Versand nach Österreich, besuchen Sie bitte ZyXEL Prestige P-793H v2
Magyarországra történő kiszállításért tekintse meg ezt a termékoldalt: ZyXEL Prestige P-793H v2